apt エラー

W: 署名照合中にエラーが発生しました。リポジトリは更新されず、過去のインデックスファイルが使われます。GPG エラー: http://dl.google.com/linux/chrome/deb stable Release: 公開鍵を利用できないため、以下の署名は検証できませんでした: NO_PUBKEY 6494C6D6997C215E
W: http://dl.google.com/linux/chrome/deb/dists/stable/Release.gpg の取得に失敗しました 公開鍵を利用できないため、以下の署名は検証できませんでした: NO_PUBKEY 6494C6D6997C215E
W: いくつかのインデックスファイルのダウンロードに失敗しました。これらは無視されるか、古いものが代わりに使われます。

dl.google.comの公開鍵が古くなったようだ。期限切れ?

ここを参考に、

http://abyssluke.hatenablog.com/entry/2016/04/29/073832

下記を実行して公開鍵を更新。

wget -q -O - https://dl.google.com/linux/linux_signing_key.pub | sudo apt-key add -

これでOK。